Démarrage 400l

Partagez votre expérience en nous présentant les étapes de la création de votre flaque.
Avatar de l’utilisateur
LudoSh3
Aquariophile déjanté
Aquariophile déjanté
Messages : 64
Enregistré le : dimanche 06 novembre 2016 à 17:03
Localisation : Dombresson (NE)

Démarrage 400l

#1

Messagepar LudoSh3 » mercredi 13 septembre 2017 à 19:16

Salut à tous,

je voulais partager avec vous le démarrage de mon 400l... Cela fait un an maintenant que j'ai mon nano de 60l qui tourne à merveille mais pas assez grand :mrgreen:

Du coup j'ai décidé après déménagement de me lancer dans un 400l qui pour moi est déjà un bon volume et qui permet pas mal de choses :)

Côté matos :

Maxspect Gyre 150
Maxspect Razor 420R 320W
Nyos Quantum 160
Jebao DCP 3000 pour la pompe de remontée
Deltec KM500 pour le RAH

Pas de perçage dans le verre, j'ai pris une surverse Grotech 2000l/heure

Meuble fait sur mesure et plomberie faite par mes soins :fete:

Deux trois photos :

http://hpics.li/4b2d4fc
http://hpics.li/5b65b90
http://hpics.li/8043bf0

Les PVs seront insérées ce week-end et j'espère que la mise en route se fera dans de bonnes conditions.

Bonne soirée à tous !!

Ludo
Cuve 400l
Tunze Overflowbox
Maxspect R420r 320w
Jebao dp9
Jebao RW-15 2x
Nyos Quantum 160
Eheim 300w

Avatar de l’utilisateur
mattheyda
Aquariodingue !
Aquariodingue !
Messages : 243
Enregistré le : lundi 28 juillet 2014 à 15:54
Localisation : 2013 Colombier

Re: Démarrage 400l

#2

Messagepar mattheyda » mercredi 13 septembre 2017 à 20:08

Bonne continuation et n'hésite pas le cas échéant.
Daniel

Avatar de l’utilisateur
LaBaume
Aquariodingue !
Aquariodingue !
Messages : 358
Enregistré le : lundi 30 mai 2016 à 21:51
Localisation : Buttes / NE

Re: Démarrage 400l

#3

Messagepar LaBaume » mercredi 13 septembre 2017 à 20:56

Bienvenue.
:twisted: Rien n'est facile. :mur:

Salutations

LaBaume

Avatar de l’utilisateur
papillons
Aquariofou à lier !
Aquariofou à lier !
Messages : 1877
Enregistré le : mercredi 05 octobre 2011 à 22:55
Localisation : Réchy/Sierre

Re: Démarrage 400l

#4

Messagepar papillons » jeudi 14 septembre 2017 à 10:21

Bienvenue ;--)

Avatar de l’utilisateur
LudoSh3
Aquariophile déjanté
Aquariophile déjanté
Messages : 64
Enregistré le : dimanche 06 novembre 2016 à 17:03
Localisation : Dombresson (NE)

Re: Démarrage 400l

#5

Messagepar LudoSh3 » samedi 10 mars 2018 à 13:12

Petit up, j'avais envie de partager avec vous mon bac tel qu'il est actuellement. ça n'a pas été facile au début, en effet, j'ai eu une énorme invasion de cyano, de filamenteuse et autres nuisibles... De plus, un bac non-perçé c'est quand même vraiment galère. Mes déversoirs (et oui j'en ai essayé plus d'un) n'ont jamais rendu le résultat escompté. Du coup depuis deux semaines bye bye décante et bonjour le gros écumeur interne (qui fonctionne à merveille).

Après six mois, je peux dire que le tout est "rôdé". Mes habitants se portent à merveille et mes coraux (le peut que j'ai) poussent à vitesse grand V.

Petite video de mon bac : https://www.youtube.com/watch?v=P5G1_1HuTM8

Un bon week-end à tous et persévérance :) .
Cuve 400l
Tunze Overflowbox
Maxspect R420r 320w
Jebao dp9
Jebao RW-15 2x
Nyos Quantum 160
Eheim 300w

Avatar de l’utilisateur
Rob Récif'All
Ptit nouveau
Ptit nouveau
Messages : 42
Enregistré le : mardi 28 mars 2017 à 15:39
Localisation : Vésenaz
Contact :

Re: Démarrage 400l

#6

Messagepar Rob Récif'All » mardi 13 mars 2018 à 17:55

Très sympa ton bac ! Tes poissons, coraux et anémones respirent la santé, ça fait plaisir à voir ;--)

Avatar de l’utilisateur
LudoSh3
Aquariophile déjanté
Aquariophile déjanté
Messages : 64
Enregistré le : dimanche 06 novembre 2016 à 17:03
Localisation : Dombresson (NE)

Re: Démarrage 400l

#7

Messagepar LudoSh3 » mardi 13 mars 2018 à 21:15

grace à ton matos en partie ahah merci
Cuve 400l
Tunze Overflowbox
Maxspect R420r 320w
Jebao dp9
Jebao RW-15 2x
Nyos Quantum 160
Eheim 300w


Retourner vers « Mise en route de l'aquarium »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité